「WordPress」の「WP Mobile Detector」プラグインに脆弱性

こんにちはAt-First松村です。

Windows10のおかげでブログ書く暇もない状態です。

 

それはさておき、ワードプレスご利用の皆さん脆弱性情報です最新版にアップしましょう

コンテンツ管理システム(CMS)「WordPress」のプラグインである「WP Mobile Detector」にゼロデイ脆弱性が発見された。同プラグインは、モバイル機器の種類を検出し、最適なかたちでコンテンツを提供するためのものであり、1万を超えるウェブサイトで使用されているという。

情報源: 「WordPress」の「WP Mobile Detector」プラグインに脆弱性

この記事を書いた人

yutaka
yutaka
10数年IT業界に関わりながら、第一種電気工事士の資格を持つ異色のキャリアを持っています。
ネットワーク関連工事や電気工事、家電の修理、IT系のサポートなど様々な経験を積みました。

現在のIT事業者は、お客様にもっと寄り添うことができるのではないかと考え仲間と起業しました。

最近はまってるものhttp://m.nike.com/jp/ja_jp/c/nikeid

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です