OpenSSLに2件の深刻な脆弱性–早急にパッチの適用を

こんにちはAt-First松村です。

WEB管理者の方、適用する必要ある脆弱性です。

「OpenSSL」に2件の脆弱性が存在し、パッチが提供されたことが明らかになった。どちらの脆弱性も、セキュリティに重大な影響を及ぼす可能性がある。速やかにパッチを適用する必要がある。

情報源: OpenSSLに2件の深刻な脆弱性–早急にパッチの適用を

この記事を書いた人

yutaka
yutaka
10数年IT業界に関わりながら、第一種電気工事士の資格を持つ異色のキャリアを持っています。
ネットワーク関連工事や電気工事、家電の修理、IT系のサポートなど様々な経験を積みました。

現在のIT事業者は、お客様にもっと寄り添うことができるのではないかと考え仲間と起業しました。

最近はまってるものhttp://m.nike.com/jp/ja_jp/c/nikeid

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です